BMW 1er macht keine DPF Regeneration mehr

Einklappen

AdTags for bol_rotation_160x600 (6695942)

Einklappen

Ankündigung

Einklappen
Keine Ankündigung bisher.
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • BMW 1er macht keine DPF Regeneration mehr

    Moin,
    Mein E82 118D Bj 2010 143PS stößt keine DPF Regeneration mehr an,
    Jetzt würde ich das ganze gerne mit Software Zwangsstarten. Welche Software wäre am besten dafür Inpa, Carly, Rheingold?
    Und hat jemand etwas über, oder einen Produktlink für alle Komponenten?

    Habe laut Torque Pro App keinen Fehler, allerdings fängt der Motor im Teillastbereich an sich zu verschlucken/stottern.
    Fehler taucht sporadisch auf, wird aber häufiger. Thermostate wurden bei der Werkstatt geprüft und sind in Ordnung.
    Für die Glühkerzen/-Steuergeräte brauche ich auch eine andere Software.





  • #2
    Warum willst du ihn dazu zwingen was gibt es dafür für einen Grund? Wenn die Reinigung nicht an geht ist es mit sehr großer Wahrscheinlichkeit auch nicht nötig! Haben sich eventuell die fahrzüglen geändert das mehr Langstrecke gefahren wurde? Dann ist eine Reinigung nicht notwendig!!! Zwangsreinigung kann auch mehr schaden als bringen!!!!

    Kommentar


    • #3
      weil er im Teillastbereich zwischenzeitlich anfängt zu stottern nicht immer, aber häufiger.
      Ich hatte schon häufiger das Gefühl, dass das Kühlmittel nicht wirklich steigt, die Thermostate sind laut Werkstatt in Ordnung und zum Auslesen der Steuergeräte ob eine Glühkerzen nicht mehr Bock hat, brauche ich eine der oben genannten Software.
      Habe Torque Pro, aber die zeigt keinen Fehler beim auslesen an

      Kommentar


      • #4
        Fahrzyklus sind jeden Tag 2 x 25km zur Arbeit.

        Kommentar


        • #5
          Wenn so keine Fehler abgelegt sind, sind die glühkerzen erstmal egal. Check doch erstmal deine Wassertemperatur bevor du ne zwangsregeneration anstößt

          Kommentar


          • #6
            ja, allerdings sind die Thermostate wie gesagt in Ordnung. Er wird glaube ich nicht richtig warm (hatte letztes Jahr mal mit geloggt, daraufhin habe ich ja die Thermostate überprüfen lassen)

            Kommentar


            • #7
              enn er nicht richtig warm wird können die Thermostate nicht in ordnung sein.

              Kommentar


              • #8
                Da werden mit Sicherheit deine Ansaugkanäle und Ansaugbrücke verkokt sein. Typischer Fehler wenn nichts um FS ist und er im teillastbereich anfängt zu ruckeln. Habe ich bei meinem 320d auch gehabt, habe sauganlage gereinigt und ansaugkanäle mit Walnussgranulat gestrahlt seitdem ist Ruhe.

                Kommentar


                • #9
                  Du musst dazu mindestens 120 -130 fahren, dass er das Startet auch wenn man das anstößt.
                  Zudem musst du die Geschwindigkeit/ Temperatur auf dem Level halten.
                  Fahr mal mit 200 über die bahn, hat den gleichen effekt und macht dazu noch spaß

                  Kommentar


                  • #10
                    ich bestell mir erst einmal das Kühlmitteltemperatursensor neu und Wechsel den aus, dann die Ansaugbrücke reinigen und wenn er dann immer noch nicht regeneriert, wird es auf Zwang gemacht

                    Kommentar

                    Lädt...
                    X